Don't crop imported images but use full size

leander posted this 14 October 2016

I have a bunch of images that don't have the 16:9 size but are squares. I want to timelapse them in 16:9 with 2 black bars at the side. The timelapse tool crops the images in 16:9 at import. There is no setting that says don't crop.

The time and date is at the top of these images so it's important for me to leave them uncropped.

2 Posts
1 Comments
Order By: Standard | Newest | Votes
TimeLapseTool posted this 15 October 2016

There is a project setting "crop", you can uncheck it.

109 Posts

Our 9336 members have posted 233 times in 76 discussions